当前位置:首页 > 问答

组合成交量的通达信公式

我来帮TA回答

如何用通达信公式表示成交量的红柱与蓝柱

AA:V>REF(V,1);
BB:V<REF(V,1);
STICKLINE(AA,V,AA,2,0),COLORRED;
STICKLINE(BB,V,-BB,2,0),COLORFFFF00;

通达信暴涨成交量公式

DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
MACD:=(DIF-DEA)*2;
忽略以上公式。
这个是你需要的:
V/REF(V,1)>3;
后面的3就是昨天成交量的3倍,你想要多少,就修改为多少。
鼠标点击下方




或(图
标)上,进入

看到
Q,订

公式。

求通达信成交量选股公式

试试
T1:=c>o;
T2:=v<=ref(v,1) and c<o;
T3:=v<ref(v,1) and co;
XG:ref(t1,3) and ref(t2,2) and ref(t3,1) and t4;
你图上的最后一天是最高量,但你的语言描述里又是只要大于阴量就OK了,也就是说,最后一天只要大于前两天阴量的最高量就OK了,对吗?理解有误的话,请追问。
希望能帮到你!

通达信增强版求一分钟成交量的表达公式

DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
MACD:=(DIF-DEA)*2;
忽略以上公式。如果是在分时图看数据,公式可以编写,点下面

的图
像就可以进入看到、
最后点点采纳就好。

通达信软件中,股票在过去某一天的09:25的成交量怎么看?

竞价图只能看当天的,看不到历史的,当天的按F5进入分时图,然后点击竞价图可以看到。直接点当天日K线进去也看不到的。

求9点25分至9点35分之间的,平均成交额公式

1、此时为集合竞价后的休息时间。2、9点25分到9点30分是在撮合计算最大成交量,以便产生开盘价,因此不能撤单。3、如果你9点15分到9点25分的委托符合集合竞价的要求,9点30分一开盘立即成交。